<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ynker.am/xmlrpc.php" />
    <meta property="og:image" content="http://www.ynker.am/wp-content/uploads/2016/09/Sotq-Kolik-Shahsuvaryan.jpg" /><meta name="author" content="Ընկեր">

<!-- This site is optimized with the Yoast SEO plugin v3.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ամենակարևորը` հույս ու հավատ - www.ynker.am</title>
<meta name="description" content="Ընկեր պարբերաթերթ , ընկերություն , լավ ընկերներ"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ամենակարևորը` հույս ու հավատ - www.ynker.am" />
<meta property="og:description" content="Ընկեր պարբերաթերթ , ընկերություն , լավ ընկերներ" />
<meta property="og:url" content="http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/" />
<meta property="og:site_name" content="www.ynker.am" />
<meta property="article:publisher" content="https://www.facebook.com/ynker.am" />
<meta property="article:section" content="ԹԻՎ 4 (54) / 27 սեպտեմբերի" />
<meta property="article:published_time" content="2016-09-29T09:27:00+00:00" />
<meta property="og:image" content="http://www.ynker.am/wp-content/uploads/2016/09/Sotq-Kolik-Shahsuvaryan.jpg" />
<meta property="og:image:width" content="1782" />
<meta property="og:image:height" content="2196" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ընկեր պարբերաթերթ , ընկերություն , լավ ընկերներ" />
<meta name="twitter:title" content="Ամենակարևորը` հույս ու հավատ - www.ynker.am" />
<meta name="twitter:image" content="http://www.ynker.am/wp-content/uploads/2016/09/Sotq-Kolik-Shahsuvaryan.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.ynker.am &raquo; Feed" href="http://www.ynker.am/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.ynker.am &raquo; Comments Feed" href="http://www.ynker.am/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.ynker.am &raquo; Ամենակարևորը` հույս ու հավատ Comments Feed" href="http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ynker.am\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.ynker.am/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;subset=cyrillic%2Ccyrillic-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.ynker.am/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.ynker.am/wp-content/themes/Newspaper/style.css?ver=7.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ynker.am/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ynker.am/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.ynker.am/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.5.1'></script>
<script type='text/javascript' src='http://www.ynker.am/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.ynker.am/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ynker.am/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ynker.am/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.ynker.am/?p=3079' />
<link rel="alternate" type="application/json+oembed" href="http://www.ynker.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ynker.am%2F%25d5%25a1%25d5%25b4%25d5%25a5%25d5%25b6%25d5%25a1%25d5%25af%25d5%25a1%25d6%2580%25d6%2587%25d5%25b8%25d6%2580%25d5%25a8-%25d5%25b0%25d5%25b8%25d6%2582%25d5%25b5%25d5%25bd-%25d5%25b8%25d6%2582-%25d5%25b0%25d5%25a1%25d5%25be%25d5%25a1%25d5%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ynker.am/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ynker.am%2F%25d5%25a1%25d5%25b4%25d5%25a5%25d5%25b6%25d5%25a1%25d5%25af%25d5%25a1%25d6%2580%25d6%2587%25d5%25b8%25d6%2580%25d5%25a8-%25d5%25b0%25d5%25b8%25d6%2582%25d5%25b5%25d5%25bd-%25d5%25b8%25d6%2582-%25d5%25b0%25d5%25a1%25d5%25be%25d5%25a1%25d5%25bf%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ynker.am/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ynker.am/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.ynker.am\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.0.1";
var td_get_template_directory_uri="http:\/\/www.ynker.am\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="12";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-3079 single-format-standard --- wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ynker.am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/ynkeram" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-1-container"><ul id="menu-menu-1" class="td-mobile-main-menu"><li id="menu-item-2442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2442"><a href="http://www.ynker.am/">Գլխավոր</a></li>
<li id="menu-item-2444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2444"><a href="http://www.ynker.am/%d5%ba%d5%a1%d6%80%d5%a2%d5%a5%d6%80%d5%a1%d5%a9%d5%a5%d6%80%d5%a9%d5%ab-%d5%b6%d5%ba%d5%a1%d5%bf%d5%a1%d5%af%d5%a8/">Պարբերաթերթի նպատակը</a></li>
<li id="menu-item-2445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2445"><a href="http://www.ynker.am/%d5%b0%d5%a1%d5%b4%d5%a1%d6%80%d5%b6%d5%a5%d6%80/">Համարներ</a></li>
<li id="menu-item-2446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2446"><a href="http://www.ynker.am/%d5%b4%d5%a5%d6%80-%d5%b4%d5%a1%d5%bd%d5%ab%d5%b6/">Մեր մասին</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ynker.am/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://www.ynker.am/">
                <img src="http://www.ynker.am/wp-content/uploads/2014/08/Ynker-300x83.jpg" alt=""/>
                <span class="td-visual-hidden">www.ynker.am</span>
            </a>
            </div>
    <div class="menu-menu-1-container"><ul id="menu-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2442"><a href="http://www.ynker.am/">Գլխավոր</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2444"><a href="http://www.ynker.am/%d5%ba%d5%a1%d6%80%d5%a2%d5%a5%d6%80%d5%a1%d5%a9%d5%a5%d6%80%d5%a9%d5%ab-%d5%b6%d5%ba%d5%a1%d5%bf%d5%a1%d5%af%d5%a8/">Պարբերաթերթի նպատակը</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2445"><a href="http://www.ynker.am/%d5%b0%d5%a1%d5%b4%d5%a1%d6%80%d5%b6%d5%a5%d6%80/">Համարներ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2446"><a href="http://www.ynker.am/%d5%b4%d5%a5%d6%80-%d5%b4%d5%a1%d5%bd%d5%ab%d5%b6/">Մեր մասին</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ynker.am/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ynker.am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/user/ynkeram" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Yerevan, AM</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Thursday, September 29, 2016
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

	<div class="td-header-header-full td-banner-wrap-full">
		<div class="td-container-header td-header-row td-header-header">
			<div class="td-header-sp-recs">
				<div class="td-header-rec-wrap">
    
</div>			</div>
		</div>
	</div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ynker.am/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in ՀՐԱՏԱՐԱԿՄԱՆ Է ՏԱՐԻ 2016թ." class="entry-crumb" itemprop="url" href="http://www.ynker.am/category/%d5%b0%d6%80%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%af%d5%b4%d5%a1%d5%b6-%d5%a7-%d5%bf%d5%a1%d6%80%d5%ab-2016%d5%a9/"><span itemprop="title">ՀՐԱՏԱՐԱԿՄԱՆ Է ՏԱՐԻ 2016թ.</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in ԹԻՎ 4 (54) / 27 սեպտեմբերի" class="entry-crumb" itemprop="url" href="http://www.ynker.am/category/%d5%b0%d6%80%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%af%d5%b4%d5%a1%d5%b6-%d5%a7-%d5%bf%d5%a1%d6%80%d5%ab-2016%d5%a9/%d5%a9%d5%ab%d5%be-4-54-27-%d5%bd%d5%a5%d5%ba%d5%bf%d5%a5%d5%b4%d5%a2%d5%a5%d6%80%d5%ab/"><span itemprop="title">ԹԻՎ 4 (54) / 27 սեպտեմբերի</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Ամենակարևորը` հույս ու հավատ"><meta itemprop="url" content = "http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/">Ամենակարևորը` հույս ու հավատ</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3079" class="post-3079 post type-post status-publish format-standard has-post-thumbnail hentry category--4-54-27- category----2016" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.ynker.am/category/%d5%b0%d6%80%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%af%d5%b4%d5%a1%d5%b6-%d5%a7-%d5%bf%d5%a1%d6%80%d5%ab-2016%d5%a9/">ՀՐԱՏԱՐԱԿՄԱՆ Է ՏԱՐԻ 2016թ.</a></li><li class="entry-category"><a  href="http://www.ynker.am/category/%d5%b0%d6%80%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%af%d5%b4%d5%a1%d5%b6-%d5%a7-%d5%bf%d5%a1%d6%80%d5%ab-2016%d5%a9/%d5%a9%d5%ab%d5%be-4-54-27-%d5%bd%d5%a5%d5%ba%d5%bf%d5%a5%d5%b4%d5%a2%d5%a5%d6%80%d5%ab/">ԹԻՎ 4 (54) / 27 սեպտեմբերի</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ամենակարևորը` հույս ու հավատ</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-29T09:27:00+00:00" >September 29, 2016</time></span>                    <div class="td-post-comments"><a href="http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3079">0</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ynker.am%2F%25d5%25a1%25d5%25b4%25d5%25a5%25d5%25b6%25d5%25a1%25d5%25af%25d5%25a1%25d6%2580%25d6%2587%25d5%25b8%25d6%2580%25d5%25a8-%25d5%25b0%25d5%25b8%25d6%2582%25d5%25b5%25d5%25bd-%25d5%25b8%25d6%2582-%25d5%25b0%25d5%25a1%25d5%25be%25d5%25a1%25d5%25bf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D4%B1%D5%B4%D5%A5%D5%B6%D5%A1%D5%AF%D5%A1%D6%80%D6%87%D5%B8%D6%80%D5%A8%60+%D5%B0%D5%B8%D6%82%D5%B5%D5%BD+%D5%B8%D6%82+%D5%B0%D5%A1%D5%BE%D5%A1%D5%BF&url=http%3A%2F%2Fwww.ynker.am%2F%25d5%25a1%25d5%25b4%25d5%25a5%25d5%25b6%25d5%25a1%25d5%25af%25d5%25a1%25d6%2580%25d6%2587%25d5%25b8%25d6%2580%25d5%25a8-%25d5%25b0%25d5%25b8%25d6%2582%25d5%25b5%25d5%25bd-%25d5%25b8%25d6%2582-%25d5%25b0%25d5%25a1%25d5%25be%25d5%25a1%25d5%25bf%2F&via=www.ynker.am"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/&amp;media=http://www.ynker.am/wp-content/uploads/2016/09/Sotq-Kolik-Shahsuvaryan.jpg&description=%D4%B1%D5%B4%D5%A5%D5%B6%D5%A1%D5%AF%D5%A1%D6%80%D6%87%D5%B8%D6%80%D5%A8%60+%D5%B0%D5%B8%D6%82%D5%B5%D5%BD+%D5%B8%D6%82+%D5%B0%D5%A1%D5%BE%D5%A1%D5%BF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D4%B1%D5%B4%D5%A5%D5%B6%D5%A1%D5%AF%D5%A1%D6%80%D6%87%D5%B8%D6%80%D5%A8%60+%D5%B0%D5%B8%D6%82%D5%B5%D5%BD+%D5%B8%D6%82+%D5%B0%D5%A1%D5%BE%D5%A1%D5%BF%20-%20http%3A%2F%2Fwww.ynker.am%2F%25d5%25a1%25d5%25b4%25d5%25a5%25d5%25b6%25d5%25a1%25d5%25af%25d5%25a1%25d6%2580%25d6%2587%25d5%25b8%25d6%2580%25d5%25a8-%25d5%25b0%25d5%25b8%25d6%2582%25d5%25b5%25d5%25bd-%25d5%25b8%25d6%2582-%25d5%25b0%25d5%25a1%25d5%25be%25d5%25a1%25d5%25bf%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/" data-text="Ամենակարևորը` հույս ու հավատ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.ynker.am/wp-content/uploads/2016/09/Sotq-Kolik-Shahsuvaryan.jpg" data-caption=""><img width="696" height="858" class="entry-thumb td-modal-image" src="http://www.ynker.am/wp-content/uploads/2016/09/Sotq-Kolik-Shahsuvaryan-696x858.jpg" alt="" title="sotq-kolik-shahsuvaryan"/></a></div>
        <p><em><strong>Շենացնելով հայրենի հողը և հավատարիմ մնալով նրան</strong></em></p>
<p><span style="text-decoration: underline;"><em>Լավատեսություն</em></span></p>
<p style="text-align: justify;">Սոթք համայնքը /Գեղարքունիքի մարզ/ <strong>Կոլիկ Շահսուվարյանը</strong> ղեկավարում է 2008 թվականից և մտադիր է առաջիկա տարիներին ևս առաջնորդել նրան: Խոսելով իրականացված աշխատանքների մասին, նախ նշեց, որ որքան էլ աշխատանք կատարես, միևնույն է, անելու բան կա ու կլինի, մանավանդ` Սոթքում:</p>
<p style="text-align: justify;">-Երբ ստանձնեցի գյուղի ղեկավարումը,- ասաց պարոն Շահսուվարյանը,- 2 տարուց ավելի միայն պարտքեր էինք փակում: Աշխատանք իրականացրել ենք վերջին 5 տարում: Ժամանակի հետ տարբեր ծրագրեր ենք իրականացնում: Եվս մեկ ամիս և գյուղը /270 ընտանիք/ շուրջօրյա ջրամատակարարում կունենա: Խմելու ջրի նոր համակարգ ենք կառուցել` նոր կապտաժներով, նոր ջրահավաք ավազանով և խողովակներով: Գնել ենք բավականին գյուղտեխնիկա և գործիքներ: Գազաֆիկացման 85 մլն-անոց ծրագրից 44-ն արել ենք: 50-60 ընտանիք կարող է արդեն օգտվել բնական գազից: &lt;&lt;Վորլդ Վիժն&gt;&gt; կազմակերպության հետ համատեղ մանկապարտեզի շենքն ենք կառուցել, և գույք ձեռք բերելուց հետո այն հաջորդ տարի գարնանից կսկսի գործել: Գերեզմանատունն ենք ցանկապատել, ավտոկայանատեղի կառուցել, ճանապարհը բարեկարգել: Ծառատունկ ենք արել: Առաջին դասարանցիներին, նախակրթարանի սաներին պայուսակներ, գրենական պիտույքներ ենք նվիրել: Պրոբլեմները շատ են, միանգամից հնարավոր չէ լուծել, ուստի աստիճանաբար պիտի առաջ գնանք…</p>
<p style="text-align: justify;">Ամենացավոտ խնդիրը, իրենց ամենաթույլ կողմը ոռոգման համակարգի հետ է կապված: Դա բավականին ծախսատար է, այսպես ասած` թանկ հաճույք, ահա թե ինչու ապավինում են դրսի օգնությանը: ԾԻԳ-ի ծրագրերում այն արդեն ներառվել է, նախնական գումար հատկացվել է, և հույս ունեն գարնանից սկսել այդ աշխատանքները. <em>&lt;&lt;Միայն գլխավոր ջրագիծ ունենք, որի վերակառուցումը կազմում է 150 մլն դրամ, առնվազն մոտ 100 մլն էլ կպահանջի ևս 4 փոքր ջրագծերի վերակառուցումը: Սոթքում հողագործությունը շատ արագ տեմպերով զարգանում է, 310 հեկտար կարտոֆիլ է ցանված, ուստի և ոռոգման ջրի պահանջը գնալով ավելի հրատապ է դառնում: Ջրի կորուստները նվազագունի հասցնելով, հետագայում արդեն կանցնենք խորքային հորերի խնդիրը լուծելուն: Բնապահպանական ոլորտին առնչվող մոտ 11 մլն դրամ է հատկացվել գյուղին նախորդ տարի, որն ավագանու որոշմամբ ներդնելու ենք զբոսայգու կառուցման գործում: Դա բնակչության ցանկությունն է: Այս տարի ցանկապատն է կառուցվում, հաջորդ տարի կանցնենք ներսի աշխատանքներին: Այս ամենն իր տեղն ու դերն ունի, բայց ամենակարևորը մարդկանց հույս ու հավատ ներշնչելն է, ինչն էլ արել եմ պաշտոնավարմանս առաջին իսկ օրից, որպեսզի մնան, կապվեն հայրենի հող ու ջրին, վստահ լինեն նրա ապագայի հարցում: Քանդում էին սեփական տները, շինանյութը վաճառում ու անդարձ հեռանում: 700-750 տնից մնացել էր 270-ը: Իմ գալուց հետո ոչ մի տուն չի քանդվել: Հույս եմ տվել ժողովրդին, ինձ միացել են ավագանու անդամները, գյուղապետարանի աշխատակազմը, և միասին ցանկալի արդյունքի ենք հասել: Այո՛, արտագաղթը կանգնեցրել ենք, և արդեն աճ է գրանցվում` տարեկան 7-8 բնակիչ: Իմ գալու պահին 920 բնակիչ կար, այսօր արդեն` 970: Երիտասարդներն այսօր մնում են գյուղում, քանի որ զբաղմունքը շատ է, հեռանկարը` մեծ: Որոշակի աշխատատեղեր կան, հողն ու անասունն էլ` իրենց հերթին: Առաջնահերթ մտահոգված ենք մարդկանց առօրյան աշխույժ ու հետաքրքիր դարձնելու, նրանց ապրելակերպը բարելավելու խնդիրներով: Ինչ հնարավոր է, անում ենք…&gt;&gt;:</em></p>
<p style="text-align: justify;">Ինչպես նախորդ ընտրություններին, ըստ պարոն Շահսուվարյանի, այս անգամ ևս ինքը ոչ մի խոստում չի տվել, ընդամենն ասել է, որ կանի ինչ հնարավոր է: Նախկինում եղած լարվածությունը, երկպառակությունն այսօր իսպառ վերացված են, հանգիստ ու խաղաղ մթնոլորտ է տիրում համայնքում: Համախմբված, սիրով ու համերաշխ մարդիկ ապրում, արարում են: Սա, իրոք, կարևոր ու գնահատելի ձեռքբերում է: Համայնքի ղեկավարությունը հնարավորության սահմաններում մարդկանց խրախուսում, աջակցում է, նյութապես օգնում: Գյուղապետարան մտնողն իրեն օտար միջավայրում չի զգում, իսկ գնալիս էլ բավարարված է մնում: Դպրոցն ուշադրության կենտրոնում է, նախակրթարան ունեն: Գործող գյուղապետի հավաստմամբ, հաջորդ տարվանից դպրոցին ավելի մեծ ուշադրություն են դարձնելու, ներդրումներն այստեղ առնվազն կրկնապատկվելու են:</p>
<p style="text-align: justify;">Առհասարակ, առաջիկա տարիներին հիմնական ուշադրության կենտրոնում դպրոցն է լինելու և ապա ոռոգման խնդրի լուծումն են մեծապես կարևորելու: Շատ ուշադիր են երեխաների նկատմամբ, հաճախակի են նրանց հաճելի անակնկալներ պարգևում: Յուրաքանչյուր առիթի դեպքում համայնքի ղեկավարությունն իր ժողովրդի կողքին է, ջանում է եթե ոչ նյութապես, ապա գոնե բարոյապես իր բնակչին օգտակար լինել:</p>
<p style="text-align: justify;">Կոլիկ Շահսուվարյանը շատ մարդամոտ է, բազմաթիվ ընկերներ ունի ոչ միայն գյուղում, այլև Վարդենիսի տարածաշրջանում, մարզում: Ինքը ընկերների, ընկերներն` իր հետ են, միմյանցից անբաժան: Խոսելով 8 տարիների ձեռքբերումների մասին, ժպիտով ասաց. &lt;&lt;Ավելի շուտ ծերացա, խնդիրներս կրկնապատկվեցին…&gt;&gt;: Իսկ եթե փորձենք լուրջ մոտենալ, ապա պիտի ուրախությամբ արձանագրենք, որ Սոթքի պես բնակավայրում մարդկանց հույս ու հավատ ներշնչելը, նրանց իրենց տունուտեղին կապելը, ապագայի նկատմամբ լավատեսություն հաղորդելը մեծ գործեր են` արժանի բարձր գնահատականի ու խրախուսման…</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ynker.am%2F%25d5%25a1%25d5%25b4%25d5%25a5%25d5%25b6%25d5%25a1%25d5%25af%25d5%25a1%25d6%2580%25d6%2587%25d5%25b8%25d6%2580%25d5%25a8-%25d5%25b0%25d5%25b8%25d6%2582%25d5%25b5%25d5%25bd-%25d5%25b8%25d6%2582-%25d5%25b0%25d5%25a1%25d5%25be%25d5%25a1%25d5%25bf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D4%B1%D5%B4%D5%A5%D5%B6%D5%A1%D5%AF%D5%A1%D6%80%D6%87%D5%B8%D6%80%D5%A8%60+%D5%B0%D5%B8%D6%82%D5%B5%D5%BD+%D5%B8%D6%82+%D5%B0%D5%A1%D5%BE%D5%A1%D5%BF&url=http%3A%2F%2Fwww.ynker.am%2F%25d5%25a1%25d5%25b4%25d5%25a5%25d5%25b6%25d5%25a1%25d5%25af%25d5%25a1%25d6%2580%25d6%2587%25d5%25b8%25d6%2580%25d5%25a8-%25d5%25b0%25d5%25b8%25d6%2582%25d5%25b5%25d5%25bd-%25d5%25b8%25d6%2582-%25d5%25b0%25d5%25a1%25d5%25be%25d5%25a1%25d5%25bf%2F&via=www.ynker.am"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/&amp;media=http://www.ynker.am/wp-content/uploads/2016/09/Sotq-Kolik-Shahsuvaryan.jpg&description=%D4%B1%D5%B4%D5%A5%D5%B6%D5%A1%D5%AF%D5%A1%D6%80%D6%87%D5%B8%D6%80%D5%A8%60+%D5%B0%D5%B8%D6%82%D5%B5%D5%BD+%D5%B8%D6%82+%D5%B0%D5%A1%D5%BE%D5%A1%D5%BF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D4%B1%D5%B4%D5%A5%D5%B6%D5%A1%D5%AF%D5%A1%D6%80%D6%87%D5%B8%D6%80%D5%A8%60+%D5%B0%D5%B8%D6%82%D5%B5%D5%BD+%D5%B8%D6%82+%D5%B0%D5%A1%D5%BE%D5%A1%D5%BF%20-%20http%3A%2F%2Fwww.ynker.am%2F%25d5%25a1%25d5%25b4%25d5%25a5%25d5%25b6%25d5%25a1%25d5%25af%25d5%25a1%25d6%2580%25d6%2587%25d5%25b8%25d6%2580%25d5%25a8-%25d5%25b0%25d5%25b8%25d6%2582%25d5%25b5%25d5%25bd-%25d5%25b8%25d6%2582-%25d5%25b0%25d5%25a1%25d5%25be%25d5%25a1%25d5%25bf%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/" data-text="Ամենակարևորը` հույս ու հավատ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.ynker.am/%d5%b6%d5%a1%d5%ad-%d5%b0%d5%a1%d5%b4%d5%a1%d5%b5%d5%b6%d6%84%d5%ab-%d5%a2%d5%b6%d5%a1%d5%af%d5%b9%d5%ab-%d5%b7%d5%a1%d5%b0%d5%a8/">Նախ` համայնքի, բնակչի շահը</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%ba%d5%a1%d5%bf%d5%ab%d5%be%d5%b6-%d5%b8%d6%82-%d5%b0%d5%a1%d6%80%d5%a3%d5%a1%d5%b6%d6%84%d5%b6-%d5%a5%d5%b6/">Ամենակարևորը պատիվն ու հարգանքն են</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ynker.am/author/GT/">Ընկեր</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ընկեր"></span><meta itemprop="datePublished" content="2016-09-29T09:27:00+00:00"><meta itemprop="dateModified" content="2016-09-29T09:27:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%b0%d5%b8%d6%82%d5%b5%d5%bd-%d5%b8%d6%82-%d5%b0%d5%a1%d5%be%d5%a1%d5%bf/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ynker.am/wp-content/uploads/2014/08/Ynker-300x83.jpg"></span><meta itemprop="name" content="www.ynker.am"></span><meta itemprop="headline " content="Ամենակարևորը` հույս ու հավատ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ynker.am/wp-content/uploads/2016/09/Sotq-Kolik-Shahsuvaryan.jpg"><meta itemprop="width" content="1782"><meta itemprop="height" content="2196"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_57ecb01a1dbaa = new tdBlock();
block_td_uid_1_57ecb01a1dbaa.id = "td_uid_1_57ecb01a1dbaa";
block_td_uid_1_57ecb01a1dbaa.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_57ecb01a1dbaa_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3079,"live_filter_cur_post_author":"4"}';
block_td_uid_1_57ecb01a1dbaa.td_column_number = "3";
block_td_uid_1_57ecb01a1dbaa.block_type = "td_block_related_posts";
block_td_uid_1_57ecb01a1dbaa.post_count = "3";
block_td_uid_1_57ecb01a1dbaa.found_posts = "70";
block_td_uid_1_57ecb01a1dbaa.header_color = "";
block_td_uid_1_57ecb01a1dbaa.ajax_pagination_infinite_stop = "";
block_td_uid_1_57ecb01a1dbaa.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_1_57ecb01a1dbaa);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_57ecb01a1dbaa_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_57ecb01a1dbaa" ><h4 class="td-related-title"><a id="td_uid_2_57ecb01a20ab6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_57ecb01a1dbaa" href="#">RELATED ARTICLES</a><a id="td_uid_3_57ecb01a20b03" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_57ecb01a1dbaa" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_57ecb01a1dbaa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ynker.am/%d5%a1%d6%80%d5%be%d5%b8%d6%82%d5%b4-%d5%a7-%d5%a1%d5%b4%d5%a5%d5%b6-%d5%b0%d5%b6%d5%a1%d6%80%d5%a1%d5%be%d5%b8%d6%80%d5%a8/" rel="bookmark" title="Արվում է ամեն հնարավորը"><img width="218" height="150" class="entry-thumb" src="http://www.ynker.am/wp-content/uploads/2016/09/Lori-Tsaghkaber-Artsrun-Santrosyan-218x150.jpg" alt="" title="Արվում է ամեն հնարավորը"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ynker.am/%d5%a1%d6%80%d5%be%d5%b8%d6%82%d5%b4-%d5%a7-%d5%a1%d5%b4%d5%a5%d5%b6-%d5%b0%d5%b6%d5%a1%d6%80%d5%a1%d5%be%d5%b8%d6%80%d5%a8/" rel="bookmark" title="Արվում է ամեն հնարավորը">Արվում է ամեն հնարավորը</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ynker.am/%d5%a2%d5%a1%d6%80%d5%ab-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb-%d5%b4%d5%a9%d5%b6%d5%b8%d5%ac%d5%b8%d6%80%d5%bf/" rel="bookmark" title="Բարի, առողջ մթնոլորտ"><img width="218" height="150" class="entry-thumb" src="http://www.ynker.am/wp-content/uploads/2016/09/Dzorakap-Zarzand-Sahakyan-218x150.jpg" alt="" title="Բարի, առողջ մթնոլորտ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ynker.am/%d5%a2%d5%a1%d6%80%d5%ab-%d5%a1%d5%bc%d5%b8%d5%b2%d5%bb-%d5%b4%d5%a9%d5%b6%d5%b8%d5%ac%d5%b8%d6%80%d5%bf/" rel="bookmark" title="Բարի, առողջ մթնոլորտ">Բարի, առողջ մթնոլորտ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%ba%d5%a1%d5%bf%d5%ab%d5%be%d5%b6-%d5%b8%d6%82-%d5%b0%d5%a1%d6%80%d5%a3%d5%a1%d5%b6%d6%84%d5%b6-%d5%a5%d5%b6/" rel="bookmark" title="Ամենակարևորը պատիվն ու հարգանքն են"><img width="218" height="150" class="entry-thumb" src="http://www.ynker.am/wp-content/uploads/2016/09/Lanjaghbyur-Yurik-Baghdasaryan-218x150.jpg" alt="" title="Ամենակարևորը պատիվն ու հարգանքն են"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ynker.am/%d5%a1%d5%b4%d5%a5%d5%b6%d5%a1%d5%af%d5%a1%d6%80%d6%87%d5%b8%d6%80%d5%a8-%d5%ba%d5%a1%d5%bf%d5%ab%d5%be%d5%b6-%d5%b8%d6%82-%d5%b0%d5%a1%d6%80%d5%a3%d5%a1%d5%b6%d6%84%d5%b6-%d5%a5%d5%b6/" rel="bookmark" title="Ամենակարևորը պատիվն ու հարգանքն են">Ամենակարևորը պատիվն ու հարգանքն են</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_57ecb01a1dbaa" data-td_block_id="td_uid_1_57ecb01a1dbaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_57ecb01a1dbaa" data-td_block_id="td_uid_1_57ecb01a1dbaa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D5%A1%D5%B4%D5%A5%D5%B6%D5%A1%D5%AF%D5%A1%D6%80%D6%87%D5%B8%D6%80%D5%A8-%D5%B0%D5%B8%D6%82%D5%B5%D5%BD-%D5%B8%D6%82-%D5%B0%D5%A1%D5%BE%D5%A1%D5%BF/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.ynker.am/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3079' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<script>
  function onYtEvent(payload) {
    if (payload.eventType == 'subscribe') {
      // Add code to handle subscribe event.
    } else if (payload.eventType == 'unsubscribe') {
      // Add code to handle unsubscribe event.
    }
    if (window.console) { // for debugging only
      window.console.log('YT event: ', payload);
    }
  }
</script>

<div class="g-ytsubscribe" data-channel="ynkeram" data-layout="full" data-count="hidden" data-onytevent="onYtEvent"></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="margin:0 50px;">
<a href="http://www.youtube.com/user/ynkeram" target="_blank">  
<img src="http://www.ynker.am/wp-content/uploads/2014/09/youtube-logo.png" alt="Youtube channel" title="Youtube channel" height="50px" width="50px"  hspace="5px" /> </a>
&nbsp;&nbsp;&nbsp;
<a href="http://www.facebook.com/ynker.am" target="_blank"><img src="http://www.ynker.am/wp-content/uploads/2014/09/FB-logo.png" alt="Facebook page" title="Facebook page" height="50px" width="50px" hspace="5px"/>
  </a>
&nbsp;&nbsp;&nbsp;
<a href="mailto:info@ynker.am"> 
<img src="http://www.ynker.am/wp-content/uploads/2014/09/email-logo_old.png" alt="email us" title="Email us"  height="50px" width="50px" hspace="5px" />  </a></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Բանասաց</span></div>			<div class="textwidget"><marquee height="200px" blogger_onmouseout="this.start()" blogger_onmouseover="this.stop()" direction="down" scrollamount="1"> <br />
Մեն-միայնակ ողբ եմ ասում,
Հալալ-զուլալ ընկեր փնտրում,
Լավ ընկերը մարդու կյանքում
Վշտին աղոթք-սպեղանի է:   <br />
<span style="font-weight: bold;">                                                                                                                
Սայաթ-Նովա</span >
 <br />
Ով հայրեր, ով պապեր, այս գավաթը խմում եմ, բայց առանց նվիրելու ձեր ոսկորներին: Եթե դուք այս վանքերի տեղը, որոնցով լիքն է մեր երկիրը, բերդեր շինեիք, եթե դուք սուրբ խաչերի և անոթների փոխարեն, որ սպառեցին մեր հարստությունը, զենքեր գնեիք, եթե դուք ձեր անուշահոտությանց տեղ, որ խնկվում են մեր տաճարներում, վառոդ ծխեիք, այժմ մեր երկիրը բախտավոր կլիներ:
Մեր երկիրը չէին քանդի, մեր որդիքը չէին կոտորի և մեր կանանց չէին հափշտակի…       <br />
<span style="font-weight: bold;">                                                                                                                
Րաֆֆի</span >

 <br />
Մենք վրեժ ունենք լուծելու: Վրեժի լավագույն ճանապարհը բարեկեցիկ երկիր կառուցելն է թուրքի քթի տակ` բարոյապես ուժեղ, կեղտից ու աղբից մաքրված, որպեսզի հայը ոչ թե արտագաղթի, այլ ուզենա հայրենիք վերադառնալ: Եթե այս գիտակցությունը գերիշխի մեզանում, դառնա միասնական կամք, մենք մեր վրեժը լուծած կլինենք գոնե մասամբ… 
Անկախությունը բացարձակ արժեք է յուրաքանչյուր ազգի համար, սակարկության ենթակա չէ, չի կարելի անկախությանը, պետականությանը դեմ խոսել, վիճել անկախության շուրջ, ամոթ է… Գրականության մեջ և կյանքում առհասարակ ես ունեմ մի սկզբունք` սիրել հայրենիքն այնպես, ինչպես այն կա: Հայրենիքը պետք է սիրել, սիրել բաց աչքերով:
                                    <br />
<span style="font-weight: bold;">Պերճ Զեյթունցյան</span >                                                                     
Ընկերությունն ամեն ինչ է: Ընկերությունը բարձր է տաղանդից: Ուժեղ է յուրաքանչյուր կառավարությունից: Ընկերությունը նշանակում է մի փոքր ավելի քիչ, քան ընտանիքը: Երբեք չմոռանաք դա:
<br />
<span style="font-weight: bold;">Դոն Վիտո Կորլեոնե</span >

<span style="font-weight: bold;">Կյանքի դասեր` Կոնֆուցիոսից</span >
<br />
<span style="font-weight: bold;">Ձեր ընկերները կարևոր են</span >
<<Երբեք ընկերություն մի արեք մարդու հետ, ով ձեզնից լավը չէ>>: Այս պատգամը նշանակում է, որ ընկերները կանխագուշակում են ձեր ապագան: Դուք շարժվում եք այնտեղ, որտեղ արդեն նրանք գտնվում են: Ուստի շրջապատեք ձեզ այնպիսի ընկերներով, ովքեր շարժվում են այն ուղով, որը կընտրեիք դուք:
<br /><br />
Մի՛ տրտնջա ցավիդ համար-սիրո առատ աղբյուր է նա,<br />
Մի՛ ափսոսա մեղքիդ համար-սիրտը մաքրող սուրբ հուր է նա.<br />
Թե սերն անցնի` մի՛ մորմոքա-կըմնա հուշ-մաքուր է նա,<br />
Սիրտըդ թող միշտ խնդա կամ լա-մահ է մթին` երբ լուռ է նա:<br />
                                                             <span style="font-weight: bold;">         Վահան Տերյան</span >
<br />
Պահիր ընկերներիդ քեզ հնարավորինս մոտ, իսկ թշնամիներիդ` է՞լ ավելի մոտ:<br />
<span style="font-weight: bold;">Նիկոլո Մաքիավելի</span >
<br />
Ընկերոջը, բարեկամին պատմած վիշտը կիսվում է, թեթևանում: Ես նրա համար եմ այսքան տանջվում, որովհետև ընկեր չունեմ:<br />
<span style="font-weight: bold;">Ավետիք Իսահակյան</span >
<br />
<br />
Կան ընկերներ, որ նման են սննդի` նրանց կարիքն զգում ես ամեն օր:<br /><br />Կան ընկերներ, որ նման են դեղի` փնտրում ես նրանց, երբ քեզ վատ ես զգում:<br /><br />Կան ընկերներ, որ նման են հիվանդության` իրենք են քեզ փնտրում:<br /><br />Սակայն կան ընկերներ, որ նման են օդի` չեն երևում, բայց միշտ քեզ հետ են…<br /><br /><br /><br /><br />Ով լավ ընկեր է, նա էլ լավ ընկերներ ունի:<br /><br />Ընկերովի մահն էլ ուրախություն է:<br /><span style="font-weight: bold;"><br />Քրդական առած</span><br /><br /><br />Ընկերոջ ապտակն ավելի լավ է, քան թշնամու համբույրը:<br /><br /><span style="font-weight: bold;">Եթովպական առած</span><br /><br />Երջանկությունից ավելի բարձր է ընկերը, նա է այն ստեղծում,<br />Բաշխելով իսկ, նա այն բազմացնում է:<br /><br /><span style="font-weight: bold;">Շիլլեր</span><br /><br /><br /><br /><br /><br /><br />Եկ, սիրելի ընկերս, զվարճության ներկա լինինք,<br /><br />Բավական է տխրության մեծավորին ծառա լինինք,<br /><br />Բագոսի աղջիկները տես, մեկը դու առ, մեկը ես,<br /><br />Աշխարհի ուրախության հեղինակին փեսա լինինք:<br /><br /><br /><span style="font-weight: bold;">Ջիվանի</span><br /><br /><br /><br /><br /><br />Մարդ մենակ է միայն` հեռու աշխարհում այն,<br />Իսկ այստեղ մեն-մենակ նա ապրել չի կարող,<br />Դե, ուրեմն, խմենք կենացն ընկերության:-<br />Ոչ ոք լավ ընկերներին հաղթել չի՛ կարող…<br /><br /><span style="font-weight: bold;">Արամայիս Սահակյան</span><br /><br /><br /><br /><br />Ընկերները պետք է ջանք թափեն ոչ թե միմյանց թերությունները բացահայտել, այլ թերությունը տեսանելի դարձնել միայն դիմացինի համար:<br /><br /><span style="font-weight: bold;">		           Լառոշֆուկո</span><br /> <br /><br /><br />Ընկերությունը եղբայրություն է և իր ամենավսեմ նշանակությամբ` նրա գեղեցկագույն գաղափարատիպը:<br /><br /><span style="font-weight: bold;">Պելիկո</span><br /><p></p><p><br />Ինչ կամենաս քու ընկերիդ,<br />Նա քու գլխիդ կկատարվի,<br />Թե չար, թե բարի, պատկերիդ<br />Վերա անշուշտ կնկարվի:		<br /><br /><span style="font-weight: bold;">Ջիվանի</span><br /></p><p></p><p><br /><br />Հայրենապաշտպան դաստիարակություն` ահա մեր փրկության խարիսխը:<br /><span style="font-weight: bold;">Նժդեհ</span><br /></p><p></p><p><br /><br />Ծիծաղել հաճախ և շատ, վաստակել մտածող մարդկանց հարգանքն ու երեխաների համակրանքը, արժանանալ արդար քննադատների գնահատանքին և հանդուրժել կեղծ ընկերների դավաճանությունը, արժևորել գեղեցիկը, գտնել լավագույնը ուրիշների մեջ, քեզնից հետո աշխարհը թողնել փոքր-ինչ ավելի լավը` առնվազն մեկ առողջ երեխայով, մեկ պտղատու այգիով կամ շտկված որևէ սոցիալական իրավիճակով, իմանալ, որ քո ապրելը թեթևացրել է գեթ մեկ մարդու շնչառությունը: Այս ամենը նշանակում է` հաջողություն:<br /><span style="font-weight: bold;">Էմերսոն</span><br /></p><p></p><p><br />Ընկերությունը պետք է լինի անսահմանորեն ավելի հանդուրժող, քան սերը:<br /><span style="font-weight: bold;">Ժանլիս</span><br /><br />Լայն օրերուս ուրախացող, կեղծ ընկեր,<br />Այժմ նեղն եմ ընկել, արի, ո՞ւրտեղ ես…<br /><span style="font-weight: bold;">Ջիվանի</span><br /><br /><br />Կյանքդ նվիրես ընկերի լավին, քիչ է դարձյալ,<br />Այնպես է հոգեկան լուսատու լապտերը մարդուն.<br />Ընկեր եմ ասում, հաստատակամ, ճշմարիտ ընկեր,<br />Որ բարձրացնե աստիճանը միշտ վերը մարդուն:<br /><span style="font-weight: bold;">Ջիվանի</span><br /><br />Եթե բախտը առանձնապես բարեհաճ է մարդու նկատմամբ և ուզում է շնորհել նրան աշխարհում մեծագույն երջանկությունը, նրան հավատարիմ ընկերներ է տալիս:<br /><span style="font-weight: bold;">Թելման</span><br /><br /><br />Տիրոջ և ստրուկի միջև ընկերություն չի կարող լինել:<br /><span style="font-weight: bold;">Կուրցիոս</span><br /><br /><br />Ընկերոջն ազնիվ անազնվության<br />դարձնելու տարբեր եղանակներ կան.<br />Ուժը` վախի, թույնը` գայթակղության,<br />Ցանցը` չար շողոքորթության:<br /><span style="font-weight: bold;">Ադամ Միցկևիչ</span><br /><br /><br />Որպես մանկության օրերում լսած<br />Մի քաղցր զրույց հիշում եմ նորից<br />Մեր ընկերական կյանքը սրտաբաց,<br />Երբ լուսեղեն էր և խինդ, և թախիծ…<br /><span style="font-weight: bold;">Վահան Տերյան</span><br /><br />Ընկերությունը դրամագլուխ է, տոկոսները որի երբեք չեն կորչում:<br /><span style="font-weight: bold;">                                                    Իոհանե Գեորգ Համան</span><br /></p><p><br />Ով ինքը լավ ընկեր է, նա էլ լավ ընկերներ ունի:<br /><span style="font-weight: bold;">                                                    Մաքիավելի</span><br /></p><p><br />Քայլ առ քայլը առևտրի օրենքն է սակայն ոչ ընկերության: Առևտուրը ընկերություն չի ճանաչում, բայց և ընկերության մեջ չպետք Է առևտուր լինի:<br /><span style="font-weight: bold;"> Լեսինգ</span><br /></p><p><br />Թանկ է ընկերն ինձ համար, սակայն և թշնամին կարող է լինել օգտակար, ընկերը ցույց կտա, թե ինչի եմ ես ընդունակ, իսկ թշնամին կսովորեցնի` ինչպես վարվել:<br /><span style="font-weight: bold;">Շիլլեր</span><br /><br /><br /><br /></p><p></p></marquee></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Ազգային ռադիոյի ոսկե ֆոնդից &#8211; Գ.Կարապետյան</span></div>			<div class="textwidget"><iframe width="400" height="200" src="https://www.youtube.com/embed/xJYXtYt0QZM?rel=0" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.recognize1915.am/" target="_blank"><img src="http://www.ynker.am/wp-content/uploads/2016/01/youtube_avatar.jpg"/></a></div>
		</aside><aside class="widget widget_tag_cloud"><div class="block-title"><span>Tags</span></div><div class="tagcloud"><a href='http://www.ynker.am/tag/733/' class='tag-link-733 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>&lt;&gt;</a>
<a href='http://www.ynker.am/tag/%d5%a1%d5%b6%d5%a1%d5%b0%d5%ab%d5%bf-%d5%b0%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%b5%d5%b8%d6%82%d5%b6%d5%b5%d5%a1%d5%b6/' class='tag-link-759 tag-link-position-2' title='1 topic' style='font-size: 8pt;'>Անահիտ Հարությունյան</a>
<a href='http://www.ynker.am/tag/%d5%a1%d5%b7%d5%b8%d5%bf-%d5%b2%d5%a1%d5%a6%d5%a1%d6%80%d5%b5%d5%a1%d5%b6/' class='tag-link-882 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>Աշոտ Ղազարյան</a>
<a href='http://www.ynker.am/tag/%d5%a1%d5%b7%d5%b8%d6%82%d5%b2-%d5%a1%d5%bd%d5%bf%d5%b2%d5%a1%d5%b6%d5%b8%d6%82%d5%b7/' class='tag-link-740 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>Աշուղ Աստղանուշ</a>
<a href='http://www.ynker.am/tag/%d5%a1%d5%b7%d5%b8%d6%82%d5%b2-%d5%a5%d6%80%d5%a1%d5%b4/' class='tag-link-741 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>Աշուղ Երամ</a>
<a href='http://www.ynker.am/tag/%d5%a1%d5%be%d5%a5%d5%bf%d5%ab%d5%bd-%d5%a3%d6%80%d5%ab%d5%a3%d5%b8%d6%80%d5%b5%d5%a1%d5%b6/' class='tag-link-755 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>Ավետիս Գրիգորյան</a>
<a href='http://www.ynker.am/tag/%d5%a1%d6%80%d5%a1%d5%b4%d5%a1%d5%b5%d5%ab%d5%bd-%d5%b4%d5%a1%d6%80%d5%bf%d5%ab%d6%80%d5%b8%d5%bd%d5%b5%d5%a1%d5%b6/' class='tag-link-753 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>Արամայիս Մարտիրոսյան</a>
<a href='http://www.ynker.am/tag/%d5%a1%d6%80%d5%af%d5%a1%d5%a4%d5%ab-%d5%bf%d5%a5%d6%80-%d5%a9%d5%a1%d5%a4%d6%87%d5%b8%d5%bd%d5%b5%d5%a1%d5%b6/' class='tag-link-727 tag-link-position-8' title='1 topic' style='font-size: 8pt;'>Արկադի Տեր-Թադևոսյան</a>
<a href='http://www.ynker.am/tag/%d5%a1%d6%80%d5%b4%d5%a1%d5%ab%d6%80/' class='tag-link-758 tag-link-position-9' title='1 topic' style='font-size: 8pt;'>Արմաիր</a>
<a href='http://www.ynker.am/tag/%d5%a1%d6%80%d5%b4%d5%a1%d5%be%d5%ab%d6%80/' class='tag-link-762 tag-link-position-10' title='1 topic' style='font-size: 8pt;'>Արմավիր</a>
<a href='http://www.ynker.am/tag/%d5%a1%d6%80%d5%b4%d5%a1%d5%be%d5%ab%d6%80%d5%ab-%d5%b4%d5%a1%d6%80%d5%a6/' class='tag-link-767 tag-link-position-11' title='4 topics' style='font-size: 22pt;'>Արմավիրի մարզ</a>
<a href='http://www.ynker.am/tag/%d5%a1%d6%80%d5%b4%d5%a5%d5%b6-%d5%af%d5%a1%d6%80%d5%a1%d5%ba%d5%a5%d5%bf%d5%b5%d5%a1%d5%b6/' class='tag-link-737 tag-link-position-12' title='1 topic' style='font-size: 8pt;'>Արմեն Կարապետյան</a>
<a href='http://www.ynker.am/tag/%d5%a1%d6%80%d6%87%d5%a1%d5%a4%d5%a1%d5%b7%d5%bf/' class='tag-link-746 tag-link-position-13' title='1 topic' style='font-size: 8pt;'>Արևադաշտ</a>
<a href='http://www.ynker.am/tag/%d5%a2%d5%a1%d5%a2%d5%af%d5%a5%d5%b6-%d5%be%d5%a1%d6%80%d5%a4%d5%a1%d5%b6%d5%b5%d5%a1%d5%b6/' class='tag-link-761 tag-link-position-14' title='1 topic' style='font-size: 8pt;'>Բաբկեն Վարդանյան</a>
<a href='http://www.ynker.am/tag/%d5%a3%d5%a1%d5%b5%d5%a1%d5%b6%d5%a5-%d5%bd%d5%a1%d6%80%d5%a3%d5%bd%d5%b5%d5%a1%d5%b6/' class='tag-link-743 tag-link-position-15' title='1 topic' style='font-size: 8pt;'>Գայանե Սարգսյան</a>
<a href='http://www.ynker.am/tag/%d5%a3%d6%87%d5%b8%d6%80%d5%a3-%d5%a4%d5%a1%d5%b6%d5%ab%d5%a5%d5%ac%d5%b5%d5%a1%d5%b6/' class='tag-link-763 tag-link-position-16' title='1 topic' style='font-size: 8pt;'>Գևորգ Դանիելյան</a>
<a href='http://www.ynker.am/tag/%d5%a6%d5%b8%d6%80%d5%ab-%d5%a2%d5%a1%d5%ac%d5%a1%d5%b5%d5%a1%d5%b6/' class='tag-link-732 tag-link-position-17' title='1 topic' style='font-size: 8pt;'>Զորի Բալայան</a>
<a href='http://www.ynker.am/tag/%d5%a7%d5%a4%d5%b8%d6%82%d5%a1%d6%80%d5%a4-%d5%a2%d5%a1%d5%a2%d5%a1%d5%b5%d5%a1%d5%b6/' class='tag-link-748 tag-link-position-18' title='1 topic' style='font-size: 8pt;'>Էդուարդ Բաբայան</a>
<a href='http://www.ynker.am/tag/%d5%a7%d5%a4%d5%be%d5%a1%d6%80%d5%a4-%d5%b4%d5%ab%d5%ac%d5%ab%d5%bf%d5%b8%d5%b6%d5%b5%d5%a1%d5%b6/' class='tag-link-750 tag-link-position-19' title='1 topic' style='font-size: 8pt;'>Էդվարդ Միլիտոնյան</a>
<a href='http://www.ynker.am/tag/%d5%a9%d5%b8%d5%be%d5%b4%d5%a1%d5%bd-%d5%ba%d5%b8%d5%b2%d5%b8%d5%bd%d5%b5%d5%a1%d5%b6/' class='tag-link-738 tag-link-position-20' title='2 topics' style='font-size: 14.3pt;'>Թովմաս Պողոսյան</a>
<a href='http://www.ynker.am/tag/%d5%ac%d5%ab%d5%ac%d5%ab%d5%a9-%d5%b0%d5%a1%d5%af%d5%b8%d5%a2%d5%b5%d5%a1%d5%b6/' class='tag-link-749 tag-link-position-21' title='1 topic' style='font-size: 8pt;'>Լիլիթ Հակոբյան</a>
<a href='http://www.ynker.am/tag/%d5%ac%d5%b8%d6%82%d5%af%d5%a1%d5%b7%d5%ab%d5%b6/' class='tag-link-757 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>Լուկաշին</a>
<a href='http://www.ynker.am/tag/%d5%ac%d6%87%d5%b8%d5%b6-%d5%ab%d5%a3%d5%ab%d5%a9%d5%b5%d5%a1%d5%b6-2/' class='tag-link-728 tag-link-position-23' title='1 topic' style='font-size: 8pt;'>Լևոն ԻԳԻԹՅԱՆ</a>
<a href='http://www.ynker.am/tag/%d5%af%d5%a1%d6%80%d5%a5%d5%b6-%d5%b4%d5%af%d6%80%d5%bf%d5%b9%d5%b5%d5%a1%d5%b6/' class='tag-link-756 tag-link-position-24' title='1 topic' style='font-size: 8pt;'>Կարեն Մկրտչյան</a>
<a href='http://www.ynker.am/tag/%d5%b0%d5%a1%d5%b4%d5%ac%d5%a5%d5%bf-%d5%ad%d5%a1%d5%b9%d5%a1%d5%bf%d6%80%d5%b5%d5%a1%d5%b6/' class='tag-link-747 tag-link-position-25' title='1 topic' style='font-size: 8pt;'>Համլետ Խաչատրյան</a>
<a href='http://www.ynker.am/tag/%d5%b0%d5%a1%d6%80%d5%b8%d6%82%d5%a9%d5%ab%d5%b6-%d5%af%d5%a1%d6%80%d5%a1%d5%ba%d5%a5%d5%bf%d5%b5%d5%a1%d5%b6/' class='tag-link-765 tag-link-position-26' title='1 topic' style='font-size: 8pt;'>Հարութին Կարապետյան</a>
<a href='http://www.ynker.am/tag/%d5%b0%d5%b8%d5%a2%d5%a5%d5%ac%d5%b5%d5%a1%d6%80/' class='tag-link-739 tag-link-position-27' title='1 topic' style='font-size: 8pt;'>Հոբելյար</a>
<a href='http://www.ynker.am/tag/%d5%b0%d5%b8%d5%be%d5%bd%d5%a5%d6%83-%d6%85%d5%b0%d5%a1%d5%b6%d5%b5%d5%a1%d5%b6/' class='tag-link-745 tag-link-position-28' title='1 topic' style='font-size: 8pt;'>Հովսեփ Օհանյան</a>
<a href='http://www.ynker.am/tag/%d5%b2%d5%a1%d5%a6%d5%a1%d6%80-%d5%b2%d5%a1%d5%a6%d5%a1%d6%80%d5%b5%d5%a1%d5%b6/' class='tag-link-858 tag-link-position-29' title='2 topics' style='font-size: 14.3pt;'>Ղազար Ղազարյան</a>
<a href='http://www.ynker.am/tag/%d5%b4%d5%a1%d5%b6%d5%be%d5%a5%d5%ac-%d5%b4%d5%a1%d5%b6%d5%b8%d6%82%d5%af%d5%b5%d5%a1%d5%b6%d5%a8/' class='tag-link-736 tag-link-position-30' title='1 topic' style='font-size: 8pt;'>Մանվել Մանուկյանը</a>
<a href='http://www.ynker.am/tag/%d5%b4%d5%ad%d5%ab%d5%a9%d5%a1%d6%80-%d5%a1%d6%80%d5%b8%d5%b5%d5%a1%d5%b6/' class='tag-link-754 tag-link-position-31' title='1 topic' style='font-size: 8pt;'>Մխիթար Արոյան</a>
<a href='http://www.ynker.am/tag/%d5%b5%d5%b8%d6%82%d6%80%d5%ab-%d5%be%d5%a1%d6%80%d5%a4%d5%a1%d5%b6%d5%b5%d5%a1%d5%b6/' class='tag-link-726 tag-link-position-32' title='1 topic' style='font-size: 8pt;'>Յուրի Վարդանյան</a>
<a href='http://www.ynker.am/tag/%d5%b6%d5%ab%d5%a6%d5%a1%d5%b4%d5%ab/' class='tag-link-764 tag-link-position-33' title='1 topic' style='font-size: 8pt;'>Նիզամի</a>
<a href='http://www.ynker.am/tag/%d5%b6%d5%b8%d6%80%d6%84-%d5%b4%d5%a1%d6%80%d5%a1%d5%b7/' class='tag-link-730 tag-link-position-34' title='2 topics' style='font-size: 14.3pt;'>Նորք-Մարաշ</a>
<a href='http://www.ynker.am/tag/%d5%b6%d5%b8%d6%80%d6%84%d5%a5%d6%81%d5%ab-%d5%ba%d5%a5%d5%bf%d5%b8/' class='tag-link-731 tag-link-position-35' title='2 topics' style='font-size: 14.3pt;'>Նորքեցի Պետո</a>
<a href='http://www.ynker.am/tag/%d5%ba%d5%a5%d5%bf%d6%80%d5%b8%d5%bd-%d5%b2%d5%a1%d5%a6%d5%a1%d6%80%d5%b5%d5%a1%d5%b6/' class='tag-link-884 tag-link-position-36' title='4 topics' style='font-size: 22pt;'>Պետրոս Ղազարյան</a>
<a href='http://www.ynker.am/tag/%d5%bc%d5%b8%d5%a2%d5%a5%d6%80%d5%bf-%d5%a4%d5%a1%d5%b7%d5%bf%d5%b8%d5%b5%d5%a1%d5%b6-%d5%ba%d5%b8%d5%ac%d5%ab%d5%bf%d5%a5%d5%ad%d5%b6%d5%ab%d5%af%d6%81%d5%ab/' class='tag-link-734 tag-link-position-37' title='2 topics' style='font-size: 14.3pt;'>Ռոբերտ Դաշտոյան /պոլիտեխնիկցի/</a>
<a href='http://www.ynker.am/tag/%d5%bc%d5%b8%d6%82%d5%a2%d5%a5%d5%b6-%d5%ad%d5%ac%d5%b2%d5%a1%d5%a9%d5%b5%d5%a1%d5%b6/' class='tag-link-760 tag-link-position-38' title='1 topic' style='font-size: 8pt;'>Ռուբեն Խլղաթյան</a>
<a href='http://www.ynker.am/tag/%d5%bd%d5%a1%d5%b4%d5%be%d5%a5%d5%ac-%d5%af%d6%80%d5%ba%d5%b8%d5%b5%d5%a1%d5%b6/' class='tag-link-883 tag-link-position-39' title='3 topics' style='font-size: 18.5pt;'>Սամվել Կրպոյան</a>
<a href='http://www.ynker.am/tag/%d5%bd%d5%a1%d6%80%d5%a3%d5%ab%d5%bd-%d5%b2%d5%a1%d5%a6%d5%a1%d6%80%d5%b5%d5%a1%d5%b6/' class='tag-link-744 tag-link-position-40' title='1 topic' style='font-size: 8pt;'>Սարգիս Ղազարյան</a>
<a href='http://www.ynker.am/tag/%d5%bd%d5%b8%d6%82%d6%80%d5%ab%d5%af-%d5%ad%d5%a1%d5%b9%d5%a1%d5%bf%d6%80%d5%b5%d5%a1%d5%b6/' class='tag-link-725 tag-link-position-41' title='2 topics' style='font-size: 14.3pt;'>Սուրիկ Խաչատրյան</a>
<a href='http://www.ynker.am/tag/%d5%be%d5%a1%d5%b9%d5%ab%d5%af-%d5%b4%d5%af%d6%80%d5%bf%d5%b9%d5%b5%d5%a1%d5%b6/' class='tag-link-751 tag-link-position-42' title='1 topic' style='font-size: 8pt;'>Վաչիկ Մկրտչյան</a>
<a href='http://www.ynker.am/tag/%d5%be%d5%a1%d6%80%d5%a1%d5%a6%d5%a4%d5%a1%d5%bf-%d5%b4%d5%af%d6%80%d5%bf%d5%b9%d5%b5%d5%a1%d5%b6/' class='tag-link-729 tag-link-position-43' title='2 topics' style='font-size: 14.3pt;'>Վարազդատ Մկրտչյան</a>
<a href='http://www.ynker.am/tag/%d5%be%d6%80%d5%b8%d6%82%d5%b5%d6%80-%d5%be%d5%a1%d6%80%d5%a4%d5%a1%d5%b6%d5%b5%d5%a1%d5%b6/' class='tag-link-742 tag-link-position-44' title='1 topic' style='font-size: 8pt;'>Վրույր Վարդանյան</a>
<a href='http://www.ynker.am/tag/%d5%a2%d5%bc%d5%b6%d6%81%d6%84%d5%a1%d5%b4%d5%a1%d6%80%d5%bf/' class='tag-link-752 tag-link-position-45' title='1 topic' style='font-size: 8pt;'>բռնցքամարտ</a></div>
</aside><aside class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.ynker.am/2016/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td><a href="http://www.ynker.am/2016/09/08/" aria-label="Posts published on September 8, 2016">8</a></td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td id="today"><a href="http://www.ynker.am/2016/09/29/" aria-label="Posts published on September 29, 2016">29</a></td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.ynker.am/2016/09/'> September 2016 </option>
	<option value='http://www.ynker.am/2016/08/'> August 2016 </option>
	<option value='http://www.ynker.am/2016/06/'> June 2016 </option>
	<option value='http://www.ynker.am/2016/05/'> May 2016 </option>
	<option value='http://www.ynker.am/2016/04/'> April 2016 </option>
	<option value='http://www.ynker.am/2015/12/'> December 2015 </option>
	<option value='http://www.ynker.am/2015/06/'> June 2015 </option>
	<option value='http://www.ynker.am/2015/05/'> May 2015 </option>
	<option value='http://www.ynker.am/2015/03/'> March 2015 </option>
	<option value='http://www.ynker.am/2015/01/'> January 2015 </option>
	<option value='http://www.ynker.am/2014/10/'> October 2014 </option>
	<option value='http://www.ynker.am/2014/08/'> August 2014 </option>
	<option value='http://www.ynker.am/2014/07/'> July 2014 </option>
	<option value='http://www.ynker.am/2014/06/'> June 2014 </option>
	<option value='http://www.ynker.am/2014/05/'> May 2014 </option>
	<option value='http://www.ynker.am/2014/03/'> March 2014 </option>
	<option value='http://www.ynker.am/2014/01/'> January 2014 </option>
	<option value='http://www.ynker.am/2013/12/'> December 2013 </option>
	<option value='http://www.ynker.am/2013/11/'> November 2013 </option>
	<option value='http://www.ynker.am/2013/10/'> October 2013 </option>
	<option value='http://www.ynker.am/2013/08/'> August 2013 </option>
	<option value='http://www.ynker.am/2013/06/'> June 2013 </option>
	<option value='http://www.ynker.am/2013/05/'> May 2013 </option>
	<option value='http://www.ynker.am/2013/04/'> April 2013 </option>
	<option value='http://www.ynker.am/2013/02/'> February 2013 </option>
	<option value='http://www.ynker.am/2013/01/'> January 2013 </option>
	<option value='http://www.ynker.am/2012/12/'> December 2012 </option>
	<option value='http://www.ynker.am/2012/11/'> November 2012 </option>
	<option value='http://www.ynker.am/2012/09/'> September 2012 </option>
	<option value='http://www.ynker.am/2012/08/'> August 2012 </option>
	<option value='http://www.ynker.am/2012/07/'> July 2012 </option>
	<option value='http://www.ynker.am/2012/06/'> June 2012 </option>
	<option value='http://www.ynker.am/2012/05/'> May 2012 </option>
	<option value='http://www.ynker.am/2012/04/'> April 2012 </option>
	<option value='http://www.ynker.am/2012/03/'> March 2012 </option>
	<option value='http://www.ynker.am/2012/02/'> February 2012 </option>
	<option value='http://www.ynker.am/2012/01/'> January 2012 </option>
	<option value='http://www.ynker.am/2011/12/'> December 2011 </option>
	<option value='http://www.ynker.am/2011/11/'> November 2011 </option>
	<option value='http://www.ynker.am/2011/10/'> October 2011 </option>
	<option value='http://www.ynker.am/2011/07/'> July 2011 </option>
	<option value='http://www.ynker.am/2011/06/'> June 2011 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text"><div class="block-title"><span>ԱՐԱՄ  ՍԱՐԻԲԵԿՅԱՆ9 րդ  ալիք</span></div>			<div class="textwidget"> <iframe allowfullscreen="" frameborder="0" height="220" src="//www.youtube.com/embed/RidG20sXAz8" width="230"></iframe></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_4_57ecb01a2c6a7_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_4_57ecb01a2c6a7" ><h4 class="block-title"><span>Ամենաընթերցվածները</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.ynker.am/category/%d5%b0%d6%80%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%af%d5%b4%d5%a1%d5%b6-%d5%a3-%d5%bf%d5%a1%d6%80%d5%ab-2012%d5%a9/">ՀՐԱՏԱՐԱԿՄԱՆ Գ ՏԱՐԻ 2012թ.<span class="td-cat-no">170</span></a></li><li><a href="http://www.ynker.am/category/%d5%b0%d6%80%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%af%d5%b4%d5%a1%d5%b6-%d5%a5-%d5%bf%d5%a1%d6%80%d5%ab-2014%d5%a9/">ՀՐԱՏԱՐԱԿՄԱՆ Ե ՏԱՐԻ 2014թ.<span class="td-cat-no">149</span></a></li><li><a href="http://www.ynker.am/category/%d5%a8%d5%b6%d5%af%d5%a5%d6%80%d5%b8%d6%82%d5%a9%d5%b5%d5%b8%d6%82%d5%b6/">Ընկերություն<span class="td-cat-no">138</span></a></li><li><a href="http://www.ynker.am/category/%d5%a8%d5%b6%d5%af%d5%a5%d6%80/">Ընկեր<span class="td-cat-no">117</span></a></li><li><a href="http://www.ynker.am/category/%d5%b0%d6%80%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%af%d5%b4%d5%a1%d5%b6-%d5%a4-%d5%bf%d5%a1%d6%80%d5%ab-2013%d5%a9/">ՀՐԱՏԱՐԱԿՄԱՆ Դ ՏԱՐԻ 2013թ.<span class="td-cat-no">102</span></a></li><li><a href="http://www.ynker.am/category/%d5%b0%d6%80%d5%a1%d5%bf%d5%a1%d6%80%d5%a1%d5%af%d5%b4%d5%a1%d5%b6-%d5%a7-%d5%bf%d5%a1%d6%80%d5%ab-2016%d5%a9/">ՀՐԱՏԱՐԱԿՄԱՆ Է ՏԱՐԻ 2016թ.<span class="td-cat-no">70</span></a></li></ul></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_weather td_block_widget td_uid_5_57ecb01a33af6_rand td-pb-border-top"  data-td-block-uid="td_uid_5_57ecb01a33af6" ><div id=td_uid_5_57ecb01a33af6 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">yerevan</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_5_57ecb01a33af6"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_5_57ecb01a33af6"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_5_57ecb01a33af6">
					<span class="td-big-degrees">11.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">11.7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">11.7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">46%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ynker.am/%d5%a1%d6%80%d5%be%d5%b8%d6%82%d5%b4-%d5%a7-%d5%a1%d5%b4%d5%a5%d5%b6-%d5%b0%d5%b6%d5%a1%d6%80%d5%a1%d5%be%d5%b8%d6%80%d5%a8/" rel="bookmark" title="Արվում է ամեն հնարավորը"><img width="324" height="160" class="entry-thumb" src="http://www.ynker.am/wp-content/uploads/2016/09/Lori-Tsaghkaber-Artsrun-Santrosyan-324x160.jpg" alt="" title="Արվում է ամեն հնարավորը"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://www.ynker.am/%d5%a1%d6%80%d5%be%d5%b8%d6%82%d5%b4-%d5%a7-%d5%a1%d5%b4%d5%a5%d5%b6-%d5%b0%d5%b6%d5%a1%d6%80%d5%a1%d5%be%d5%b8%d6%80%d5%a8/" rel="bookmark" title="Արվում է ամեն հնարավորը">Արվում է ամեն հնարավորը</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-29T09:32:58+00:00" >September 29, 2016</time></span>                <div class="td-module-comments"><a href="http://www.ynker.am/%d5%a1%d6%80%d5%be%d5%b8%d6%82%d5%b4-%d5%a7-%d5%a1%d5%b4%d5%a5%d5%b6-%d5%b0%d5%b6%d5%a1%d6%80%d5%a1%d5%be%d5%b8%d6%80%d5%a8/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.0.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.4

        uid: 57ecb01a35f9d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-menu-logo img {padding:0; vertical-align:auto;}
.td-header-style-12 .td-main-menu-logo img {max-height: 80px;  margin-right: 0;margin-left: 0;}
</style>

<script type="text/javascript">  window.fbAsyncInit = function() {
    FB.init({
      appId      : '2051182341773564',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script><script type='text/javascript' src='http://www.ynker.am/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='http://www.ynker.am/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.ynker.am/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://www.ynker.am/wp-content/uploads/2014/08/image1-300x200.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"Yerevan","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[11.7,53],"today_humidity":46,"today_wind_speed":[3.6,2.2],"today_min":[11.7,53],"today_max":[11.7,53],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1475222400,"day_temp":[9,48],"day_name":"Fri","owm_day_index":1},{"timestamp":1475308800,"day_temp":[11,52],"day_name":"Sat","owm_day_index":2},{"timestamp":1475395200,"day_temp":[12,53],"day_name":"Sun","owm_day_index":3},{"timestamp":1475481600,"day_temp":[12,54],"day_name":"Mon","owm_day_index":4},{"timestamp":1475568000,"day_temp":[13,55],"day_name":"Tue","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_5_57ecb01a33af6","api_location":"Yerevan","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[11.7,53],"today_humidity":46,"today_wind_speed":[3.6,2.2],"today_min":[11.7,53],"today_max":[11.7,53],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1475222400,"day_temp":[9,48],"day_name":"Fri","owm_day_index":1},{"timestamp":1475308800,"day_temp":[11,52],"day_name":"Sat","owm_day_index":2},{"timestamp":1475395200,"day_temp":[12,53],"day_name":"Sun","owm_day_index":3},{"timestamp":1475481600,"day_temp":[12,54],"day_name":"Mon","owm_day_index":4},{"timestamp":1475568000,"day_temp":[13,55],"day_name":"Tue","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[3079]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ynker.am/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ynker.am/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>